178股票学习网

 找回密码
 立即注册
贝得来 易配资

通达信多空浪潮选股指标公式

2018-8-14 01:09| 发布者: 股票学习网大咖| 查看: 95| 评论: 0

摘要: N:=31; K:=3; DK:=9.5238*EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),K)/4; DB:=BARSLASTCOUNT(DK0; GJFW:=DYNAINFO(7)>5 AND DYNAINFO(7)

N:=31;
K:=3;
DK:=9.5238*EMA(100*(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N)),K)/4;
DB:=BARSLASTCOUNT(DK<=(10))=3;
S1:=FINANCE(7)<2000000000;
S2:=DYNAINFO(4)>0;
S3:=IF(NAMELIKE('S'),0,1);
S4:=IF(NAMELIKE('*'),0,1);
S5:=IF(CODELIKE('300'),0,1);
S6:=DYNAINFO(17)>0;
GJFW:=DYNAINFO(7)>5 AND DYNAINFO(7)<30;
XG:DB AND S1 AND S2 AND S3 AND S4 AND S5 AND GJFW AND S6 AND GJFW;

通达信多空浪潮选股指标公式


鲜花

握手

雷人

路过

鸡蛋

相关阅读

创牛配资
创牛配资

Archiver|手机版|178股票学习网

股票学习网提示:股票学习网站内资料未经授权禁止转载、摘编、复制或建立镜像,如有违反,追究法律责任。

Powered by 股票学习网

返回顶部