178股票学习网

 找回密码
 立即注册
贝得来 易配资

通达信乘风主升浪选股指标公式

2018-8-14 01:09| 发布者: 股票学习网大咖| 查看: 113| 评论: 0

摘要: 主升TJ1:=CROSS((C*3+O*2+H+L)/7,(MA(C,60)+MA(C,60)+2*STD(C,60))/2); 主升TJ2:=(MA(C,20)+2*STD(C,20))>REF((MA(C,20)+2*STD(C,20)),1); 主升TJ3:=MAX(MA(C,30),MA(C,20))>MA(C,60) AND MA(C,60)>MA(C,120 ...

主升TJ1:=CROSS((C*3+O*2+H+L)/7,(MA(C,60)+MA(C,60)+2*STD(C,60))/2);
主升TJ2:=(MA(C,20)+2*STD(C,20))>REF((MA(C,20)+2*STD(C,20)),1);
主升TJ3:=MAX(MA(C,30),MA(C,20))>MA(C,60) AND MA(C,60)>MA(C,120);
主升TJ4:=(MA(C,30)>=REF(MA(C,30),1) OR MA(C,20)>=REF(MA(C,20),1)) AND MA(C,60)>=EMA(MA(C,60),5);
乘风主升浪:主升TJ1 AND 主升TJ2 AND 主升TJ3 AND 主升TJ4;

通达信乘风主升浪选股指标公式


鲜花

握手

雷人

路过

鸡蛋

相关阅读

创牛配资
创牛配资

Archiver|手机版|178股票学习网

股票学习网提示:股票学习网站内资料未经授权禁止转载、摘编、复制或建立镜像,如有违反,追究法律责任。

Powered by 股票学习网

返回顶部