178股票学习网

 找回密码
 立即注册
搜索

通达信乘风主升浪选股指标公式

2018-8-14 01:09| 发布者: 股票学习网大咖| 查看: 848| 评论: 0

摘要: 主升TJ1:=CROSS((C*3+O*2+H+L)/7,(MA(C,60)+MA(C,60)+2*STD(C,60))/2); 主升TJ2:=(MA(C,20)+2*STD(C,20))>REF((MA(C,20)+2*STD(C,20)),1); 主升TJ3:=MAX(MA(C,30),MA(C,20))>MA(C,60) AND MA(C,60)>MA(C,120 ...

主升TJ1:=CROSS((C*3+O*2+H+L)/7,(MA(C,60)+MA(C,60)+2*STD(C,60))/2);
主升TJ2:=(MA(C,20)+2*STD(C,20))>REF((MA(C,20)+2*STD(C,20)),1);
主升TJ3:=MAX(MA(C,30),MA(C,20))>MA(C,60) AND MA(C,60)>MA(C,120);
主升TJ4:=(MA(C,30)>=REF(MA(C,30),1) OR MA(C,20)>=REF(MA(C,20),1)) AND MA(C,60)>=EMA(MA(C,60),5);
乘风主升浪:主升TJ1 AND 主升TJ2 AND 主升TJ3 AND 主升TJ4;

通达信乘风主升浪选股指标公式

股票学习论坛就上(www.gupiao178.com)

鲜花

握手

雷人

路过

鸡蛋

相关阅读

QQ|Archiver|手机版|QQ3269027314|

GMT+8, 2020-6-6 05:21 , Processed in 0.032991 second(s), 11 queries , File On.

Powered by WWW.GUPIAO178.COM

© 2015-2021 股票学习网

返回顶部